현재 사용 중인 SDK의 버전은 어떻게 확인합니까?

아직도 문제가 해결되지 않았나요?

직접 문의해주세요.